Anchore Data Service - ClamAV Feed outage – Incident details

All systems operational

ClamAV Feed outage

Resolved
Partial outage
Started about 2 months agoLasted less than a minute

Affected

ClamAV Feed

Operational from 6:09 PM to 6:09 PM

Updates
  • Resolved
    Resolved

    The ClamAV feed is now operational and serving the latest data.

  • Investigating
    Investigating

    The ClamAV feed may not be serving the latest data at this time. We have been alerted and are investigating.