Anchore Data Service - ClamAV Feed delay – Incident details
All systems operational
ClamAV Feed delay
Resolved
Degraded performance
Started 10 days agoLasted about 4 hours
Affected
ClamAV Feed
Operational from 8:33 AM to 8:33 AM, Degraded performance from 8:33 AM to 12:33 PM, Operational from 12:33 PM to 12:33 PM
Updates
Resolved
Resolved
The ClamAV feed is now operational and serving the latest data. Your Anchore Enterprise deployment will pull the latest data during its next auto-sync. If you have auto-sync disabled, you may now complete a manual sync.
Investigating
Investigating
The ClamAV feed may not be serving the latest data at this time. We have been alerted and are investigating.