Anchore Data Service - ClamAV Feed outage – Incident details
All systems operational
ClamAV Feed outage
Resolved
Partial outage
Started 3 months agoLasted about 22 hours
Affected
ClamAV Feed
Operational from 1:23 PM to 1:23 PM, Partial outage from 1:23 PM to 11:41 AM, Operational from 11:41 AM to 11:41 AM
Updates
Resolved
Resolved
The ClamAV feed is now operational and serving the latest data. Your Anchore Enterprise deployment will pull the latest data during its next auto-sync. If you have auto-sync disabled, you may now complete a manual sync.
Investigating
Investigating
The ClamAV feed may not be serving the latest data at this time. We have been alerted and are investigating.