Anchore Data Service - Vulnerability Feed outage – Incident details
All systems operational
Vulnerability Feed outage
Resolved
Partial outage
Started 3 months agoLasted 15 minutes
Affected
Vulnerability Feed
Operational from 5:06 PM to 5:06 PM, Partial outage from 5:06 PM to 5:21 PM, Operational from 5:21 PM to 5:21 PM
Updates
Resolved
Resolved
The vulnerability feed is now operational and serving the latest data. Your Anchore Enterprise deployment will pull the latest data during its next auto-sync. If you have auto-sync disabled, you may now complete a manual sync.
Investigating
Investigating
The vulnerability feed may not be serving the latest data at this time. We have been alerted and are investigating.